<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>50 Ideas That Changed My Life - David Perell</title>
	<link rel="canonical" href="https://perell.com/essay/50-ideas-that-changed-my-life/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="50 Ideas That Changed My Life - David Perell" />
	<meta property="og:description" content="Here are the 50 ideas that changed my life. These are my guiding principles and the light of my intellectual life. All of them will help you think better, and I hope they inspire curiosity.&nbsp; 1. Inversion: Avoiding stupidity is easier than trying to be brilliant. Instead of asking, “How can I help my company?”" />
	<meta property="og:url" content="https://perell.com/essay/50-ideas-that-changed-my-life/" />
	<meta property="og:site_name" content="David Perell" />
	<meta property="article:modified_time" content="2020-12-31T23:40:30+00:00" />
	<meta property="og:image" content="https://149483024.v2.pressablecdn.com/wp-content/uploads/2020/05/img-1.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1662" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@david_perell" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="12 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://perell-production.mystagingwebsite.com/#website","url":"https://perell-production.mystagingwebsite.com/","name":"David Perell","description":"","potentialAction":[{"@type":"SearchAction","target":"https://perell-production.mystagingwebsite.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://perell.com/essay/50-ideas-that-changed-my-life/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?fit=2500%2C1662&ssl=1","contentUrl":"https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?fit=2500%2C1662&ssl=1","width":2500,"height":1662,"caption":"exc-5eb97ed7181d7d1aa6da5624"},{"@type":"WebPage","@id":"https://perell.com/essay/50-ideas-that-changed-my-life/#webpage","url":"https://perell.com/essay/50-ideas-that-changed-my-life/","name":"50 Ideas That Changed My Life - David Perell","isPartOf":{"@id":"https://perell-production.mystagingwebsite.com/#website"},"primaryImageOfPage":{"@id":"https://perell.com/essay/50-ideas-that-changed-my-life/#primaryimage"},"datePublished":"2020-05-11T21:15:01+00:00","dateModified":"2020-12-31T23:40:30+00:00","breadcrumb":{"@id":"https://perell.com/essay/50-ideas-that-changed-my-life/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://perell.com/essay/50-ideas-that-changed-my-life/"]}]},{"@type":"BreadcrumbList","@id":"https://perell.com/essay/50-ideas-that-changed-my-life/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://perell-production.mystagingwebsite.com/","url":"https://perell-production.mystagingwebsite.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://perell.com/essay/50-ideas-that-changed-my-life/#webpage"}}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="David Perell &raquo; Feed" href="https://perell.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="David Perell &raquo; Comments Feed" href="https://perell.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/perell.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perell-style-css'  href='https://149483024.v2.pressablecdn.com/wp-content/themes/perell/style.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='inter-font-css'  href='https://149483024.v2.pressablecdn.com/wp-content/themes/perell/fonts/inter/inter.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='//use.typekit.net/pnf6hpo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='varia-style-css'  href='https://149483024.v2.pressablecdn.com/wp-content/themes/perell/style.css?ver=0.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='varia-print-style-css'  href='https://149483024.v2.pressablecdn.com/wp-content/themes/varia-wpcom/print.css?ver=0.1.1' type='text/css' media='print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://perell.com/wp-json/" /><link rel="alternate" type="application/json" href="https://perell.com/wp-json/wp/v2/essay/2050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://perell.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://perell.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://perell.com/?p=2050' />
<link rel="alternate" type="application/json+oembed" href="https://perell.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperell.com%2Fessay%2F50-ideas-that-changed-my-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://perell.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperell.com%2Fessay%2F50-ideas-that-changed-my-life%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.entry-content .formkit-submit {
	background-color: #5a44e4 !important;
	min-width: 150px; 
	border-radius: 2px !important;
}
.entry-content .formkit-submit p {
	margin: .75em 0;
}

.entry-content .formkit-submit:hover {
	background-color: var(--color-hover) !important;
}

.entry-content .formkit-input {
	border-radius: 2px !important;
}

.entry-content > .seva-form.formkit-form {
	background: var(--color-bluey-gray);
	padding-top: var(--spacing-050);
}

.entry-content > .seva-form.formkit-form h1 {
	margin-top: var(--spacing-150);
}

a.formkit-powered-by-convertkit {
	display: none !important;
}

.is-style-circle-image img {
	margin-bottom: 2em;
}


/* iPad layout issues */
@media only screen and (min-width: 601px) and (max-width: 881px) {
  .recent-section.archive-hero .card-content {
    margin-left: 20px;
    padding-left: 20px;
  }
}


/* About page top spacing */
@media only screen and (min-width: 881px) {
	.about-page-top {
	margin-top: -2rem;
	}
}

/* Friday Finds inline form spacing */
#post-2095 .entry-content > .seva-form.formkit-form, #post-2081 .entry-content > .seva-form.formkit-form {
	margin-top: 0;
}

/* fixing style inheritance on /recommendations */
strong > a {
	font-weight: 900 !important;
}
		</style>
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-115378765-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="essays-template-default single single-essays postid-2050 wp-embed-responsive singular image-filters-enabled">


<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			<input type="checkbox" role="button" aria-haspopup="true" id="toggle" class="hide-visually">
	
	<header id="masthead" class="site-header responsive-max-width has-title-and-tagline has-menu" role="banner">

		<div class="site-branding">

								<p class="site-title"><a href="https://perell.com/" rel="home">David Perell</a></p>
			
	</div><!-- .site-branding -->

					<nav id="site-navigation" class="main-navigation" aria-label="Main Navigation">
				<label for="toggle" id="toggle-menu" class="button" tabindex="0">
					<span class="hide-visually">Menu</span>
					<span class="dropdown-icon open"></span>
					<span class="dropdown-icon close"></span>
					<span class="hide-visually expanded-text">expanded</span>
					<span class="hide-visually collapsed-text">collapsed</span>
				</label>

				<div id="menu-main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu" aria-label="submenu"><li id="menu-item-1694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1694"><a href="https://perell.com/essays/">Essays</a></li>
<li id="menu-item-2599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2599"><a href="https://perell.com/podcast/">Podcast</a></li>
<li id="menu-item-2600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2600"><a href="https://perell.com/notebook/">Notebook</a></li>
<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://perell.com/about/">About</a></li>
<li id="menu-item-3597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3597"><a href="https://perell.com/write-of-passage-course/">Course</a></li>
<li id="menu-item-3600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3600"><a href="https://perell.com/newsletter/">Newsletter</a></li>
<li id="menu-item-3627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3627"><a href="https://perell.com/recommendations/">Links</a></li>
		<li class="menu-item menu-item-type-code">
			<a href="#" class="wp-button jetpack-search-filter__link">Search</a>
		</li>
		</ul></div>			</nav><!-- #site-navigation -->
		
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<section id="primary" class="content-area">
		<main id="main" class="site-main">

			
<article id="post-2050" class="post-2050 essays type-essays status-publish has-post-thumbnail hentry category-short-form entry">

	<header class="entry-header">

		
			<figure class="post-thumbnail">
				<img width="1568" height="1042" src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?fit=1568%2C1042&amp;ssl=1" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?w=2500&amp;ssl=1 2500w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?resize=1024%2C681&amp;ssl=1 1024w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?resize=1536%2C1021&amp;ssl=1 1536w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?resize=2048%2C1362&amp;ssl=1 2048w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?resize=1568%2C1042&amp;ssl=1 1568w, https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?w=2250&amp;ssl=1 2250w" data-lazy-sizes="(max-width: 1568px) 100vw, 1568px" data-lazy-src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/img-1.jpg?fit=1568%2C1042&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</figure><!-- .post-thumbnail -->

		
		<div class="entry-header-content">
						<div class="entry-meta">
				<span class="term"><a href="https://perell.com/category/short-form/" rel="tag">Short Form</a></span>			</div><!-- .meta-info -->
			
			<h1 class="entry-title">50 Ideas That Changed My Life</h1>		</div>
	</header>

	<div class="entry-content">
		
<p>Here are the 50 ideas that changed my life.</p>



<p>These are my guiding principles and the light of my intellectual life. All of them will help you think better, and I hope they inspire curiosity.&nbsp;</p>



<p>1. <strong>Inversion:</strong> Avoiding stupidity is easier than trying to be brilliant. Instead of asking, “How can I help my company?” you should ask, “What’s hurting my company the most and how can I avoid it?” Identify obvious failure points, and steer clear of them.</p>



<p>2. <strong>Doublespeak:</strong> People often say the opposite of what they mean, especially in political language. It allows people to lie while looking like they’re telling the truth. As George Orwell famously wrote in 1984, “War is peace. Freedom is slavery. Ignorance is strength.&#8221;&nbsp;</p>



<p>3. <strong>Theory of Constraints:</strong> A system is only as strong as its weakest point. Focus on the bottleneck. Counterintuitively, if you break down the entire system and optimize each component individually, you’ll lower the effectiveness of the system. Optimize the entire system instead.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/IMG_84AE72B0BEE6-1.jpeg?w=750&#038;ssl=1" alt="IMG_84AE72B0BEE6-1.jpeg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/IMG_84AE72B0BEE6-1.jpeg?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/IMG_84AE72B0BEE6-1.jpeg?w=750&#038;ssl=1" alt="IMG_84AE72B0BEE6-1.jpeg" data-recalc-dims="1"/></noscript></figure></div>



<p>4. <strong>Preference Falsification:</strong> People lie about their true opinions and conform to socially acceptable preferences instead. In private they’ll say one thing. In public, they’ll say another.&nbsp;</p>



<p>5. <strong>Faustian Bargain:</strong> A man once sold his soul to a demon in exchange for knowledge. At first, it seemed like a smart trade. But the man lost in the long-run. Tragically, what the man lost was more valuable than what he earned. In short, he won the battle but lost the war.&nbsp;</p>



<p>6. <strong>Mimetic Theory of Desire:</strong> Humans are like sheep. We don’t know what we want, so we imitate each other. Instead of creating our own desires, we desire the same things as other people. The entire advertising industry is built on this idea.&nbsp;</p>



<p>7. <strong>Mimetic Theory of Conflict:</strong> People who are similar are more likely to fight than people who are different. That’s why Civil Wars and family feuds create the worst conflicts. The closer two people are and the more equality between them, the greater the potential for conflict.</p>



<p>8. <strong>Talent vs. Genius:</strong> Society is good at training talent but terrible at cultivating genius. Talented people are good at hitting targets others can’t hit, but geniuses find targets others can’t see. They are opposite modes of excellence. Talent is predictable, genius is unpredictable.&nbsp;</p>



<p>9. <strong>Competition is for Losers:</strong> Avoid competition. Stop copying what everybody else is doing. If you work at a for-profit company, work on problems that would not otherwise be solved. If you’re at a non-profit, fix unpopular problems. Life is easier when you don’t compete. (Hint: don’t start another bottled water company).&nbsp;</p>



<p>10. <strong>Secrets are Hidden in Plain Sight:</strong>&nbsp; Most people think of secrets as Easter eggs. They assume that if a secret is important, it’s necessarily going to be hard to find. The best ideas can come from things that are so well-known that they aren’t well-seen.&nbsp;</p>



<p>11. <strong>The Never-Ending Now:</strong> The structure of our social media feeds blinds us to history, as it causes us to live in an endless cycle of ephemeral content consumption. The structure of the Internet pulls people away from age-old wisdom.&nbsp;</p>



<p>12. <strong>Demand Curves Slope Down:</strong> The harder something is to do, the fewer people will do it. For example, raise the price of a product and fewer people will buy it. Lower the price and more people will buy it. Economics 101.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i1.wp.com/perell.com/wp-content/uploads/2020/05/IMG_36F32DAD280A-1.jpeg?w=750&#038;ssl=1" alt="IMG_36F32DAD280A-1.jpeg" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/perell.com/wp-content/uploads/2020/05/IMG_36F32DAD280A-1.jpeg?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/perell.com/wp-content/uploads/2020/05/IMG_36F32DAD280A-1.jpeg?w=750&#038;ssl=1" alt="IMG_36F32DAD280A-1.jpeg" data-recalc-dims="1"/></noscript></figure></div>



<p>13. <strong>Look for Things That Don’t Make Sense:</strong> The world always makes sense. But it can be confusing. When it is, your model of the world is wrong. So, things that don’t make sense are a learning opportunity. Big opportunities won’t make sense until it’s too late to profit from them.&nbsp;</p>



<p>14. <strong>The Wisdom of Paradox:</strong> Logic is the key to scientific truths, but paradoxes are the key to psychological ones. When it comes to the human condition, the deepest truths are often counter-intuitive. When you find two opposites that are both true, start exploring.</p>



<p>15. <strong>Law of Shitty Click-Through Rates:</strong> Most marketing strategies have a short window of success, as click-through rates decrease as tactics mature. For example, the first banner-ad has a click-through rate of more than 70%. Now we avoid them with ad-blockers.</p>



<p>16. <strong>Russell Conjugation:</strong> Journalists often change the meaning of a sentence by replacing one word with a synonym that implies a different meaning. For example, the same person can support an estate tax but oppose a death tax — even though they are the same thing.</p>



<p>17. <strong>Opportunity Cost:</strong> By reading this tweet, you are choosing not to read something else. Everything we do is like this. Doing one thing requires giving up another. Whenever you explicitly choose to do one thing, you implicitly choose not to do another thing.&nbsp;<script src="https://f.convertkit.com/ckjs/ck.5.js"></p></script></p>


<script async data-uid="ba2b6ae1da" src="https://long-water-221.ck.page/ba2b6ae1da/index.js"></script>


<p>18. <strong>Overton Window:</strong> You can control thought without limiting speech. You can do it by defining the limits of acceptable thought while allowing for lively debate within these barriers. For example, Fox News and MSNBC set limits on what political thoughts they consider acceptable, but in the grand scheme of things, they’re both fairly conventional. The political spectrum stretches far beyond the ideas they entertain, but ideas outside their limits are shunned.&nbsp;</p>



<p>19. <strong>Planck’s Principle:</strong> Science doesn’t progress because people change their views. Rather, each new generation of scientists has different views. As old generations pass away, new ideas are accepted and the scientific consensus changes.</p>



<p>20. <strong>Bike-Shed Effect:</strong> A group of people working on a project will fight over the most trivial ideas. They’ll ignore what’s complicated. They’ll focus too much on easy-to-understand ideas at the expense of important, but hard to talk about ideas. For example, instead of approving plans for a complicated spaceship, the team would argue over the color of the astronaut&#8217;s uniforms.</p>



<p>21. <strong>Table Selection:</strong> This idea comes from poker, where you’re advised to choose your opponents carefully. That means you shouldn’t compete against the best people. You don’t need to get good at doing difficult things if you get good at avoiding difficult things. If you want to win, pick an easy table and nail your execution.</p>



<p>22. <strong>Goodhart’s Law:</strong> When a measure becomes a target, it ceases to be a good measure. One hospital took too long to admit patients so a penalty was given for 4+ hour wait times. In response, ambulance drivers were asked to slow down so they could shorten wait times.&nbsp;</p>



<p>23. <strong>Gall’s Law:</strong> A complex system that works is invariably found to have evolved from a simple system that worked. A complex system designed from scratch never works and cannot be patched up to make it work. You have to start over with a working simple system.</p>



<p>24. <strong>Hock Principle:</strong> Simple, clear purpose and principles give rise to complex and intelligent behavior. Complex rules and regulations give rise to simple and stupid behavior.</p>



<p>25. <strong>Parkinson’s Law:</strong> Work expands to fill the time available. People don’t want to look like they’re lazy, so they find extra tasks to tackle, even if they’re trivial. If you have six months to complete a project, it will take six months to complete. Set deadlines accordingly.&nbsp;&nbsp;</p>



<p>26. <strong>The Second Law of Thermodynamics:</strong> The world tends towards disorder. That’s why your room becomes messier and messier over time. It’s also why an engine converts only ~35% of its energy into useful work. Time moves towards increasing one direction: increasing entropy.&nbsp;</p>



<p>27. <strong>The Paradox of Specificity:</strong> Focus isn’t as constraining as it seems. In the age of the Internet, when everybody has Google search and personalized social media feeds, differentiation is free marketing. The more specific your goal, the more opportunities you’ll create for yourself. Narrowing your aperture can expand your horizons.</p>



<p>28. <strong>Emergence:</strong> When things interact, they often birth new, unpredictable forms. Therefore, the sum total of a system is more than its component parts. As a system evolves, its structure can transform — just like how water becomes cold water until it turns into ice.&nbsp;</p>



<p>29. <strong>Occam&#8217;s Razor:</strong> If there are multiple explanations for why something happened and they are equally persuasive, assume the simplest one is true. In the search for truth, remove unnecessary assumptions. Trust the lowest-complexity answer.&nbsp;</p>



<p>30. <strong>Hickam’s Dictum:</strong> The opposite of Occam’s Razor. In a complex system, problems usually have more than one cause. For example, in medicine, people can have many diseases at the same time.</p>



<p>31. <strong>Hormesis:</strong> A low dose of something can have the opposite effect of a high dose. A little bit of stress wakes you up, but a lot of stress is bad for you. Lifting weights for 30 minutes per day is good for you, but lifting weights for 6 hours per day will destroy your muscles. Stress yourself, but not too much.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/perell.com/wp-content/uploads/2020/05/IMG_46D1ADA6A988-1.jpeg?w=750&#038;ssl=1" alt="IMG_46D1ADA6A988-1.jpeg" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/perell.com/wp-content/uploads/2020/05/IMG_46D1ADA6A988-1.jpeg?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/perell.com/wp-content/uploads/2020/05/IMG_46D1ADA6A988-1.jpeg?w=750&#038;ssl=1" alt="IMG_46D1ADA6A988-1.jpeg" data-recalc-dims="1"/></noscript></figure></div>



<p>32. <strong>Robustness Principle:</strong> Be conservative in what you do, be liberal in what you accept from others. It’s a design guideline for software and a good rule for life: Hold yourself to a higher standard than you hold others to.</p>



<p>33. <strong>Legibility:</strong> We are blind to what we cannot measure. Not everything that counts can be measured, and not everything that can be measured counts. But people manage what they can measure, so society repeats the same mistakes.</p>



<p>34. <strong>Horseshoe Theory:</strong> Extreme opposites tend to look the same. For example, a far-right movement and a far-left movement can be equally violent or desire a similar outcome. People on both sides are more similar to each other than they are to people in the center.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/IMG_0E123649120C-1.jpeg?w=750&#038;ssl=1" alt="IMG_0E123649120C-1.jpeg" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/IMG_0E123649120C-1.jpeg?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/IMG_0E123649120C-1.jpeg?w=750&#038;ssl=1" alt="IMG_0E123649120C-1.jpeg" data-recalc-dims="1"/></noscript></figure></div>



<p>35. <strong>Availability Cascade:</strong> A self-reinforcing cycle that creates collective beliefs. An idea will gain traction once it enters the mainstream, which triggers a chain reaction, which causes lots of people to adopt it not because it’s true but because it’s popular.&nbsp;</p>



<p>36. <strong>Creativity Begins at the Edge:</strong> Change starts away from the spotlight. Then, it moves towards the center. That’s why the most interesting ideas at a conference never come from the main stage. They come from the hallways and the bar after sunset</p>



<p>37. <strong>The Copernican Principle:</strong> The more we learn about astronomy, the less it seems that earth is special. It&#8217;s a small part of the universe, and each human is a small part of the earth. We are all spinning through the solar system — nowhere near the beginning or end of time.</p>



<p>38. <strong>Personal Monopoly:</strong> Corporations reward conformity, but the Internet rewards people who are unique. If you work in a creative field, strive to be the only person who does what you do. Find your own style, then run with it. Create intellectual real estate for yourself.</p>



<blockquote class="wp-block-quote twitter-tweet"><p dir="ltr" lang="en">The Internet rewards unique people.</p><p>Find your unique combination of skills, interests, and personality traits.</p><p>I call this a Personal Monopoly.</p><p>Become the only person in the world who does what you do.</p><p>Then, tell the world by sharing your knowledge. <a href="https://t.co/FcvdiEjo5Q">pic.twitter.com/FcvdiEjo5Q</a></p><p>— ᴅᴀᴠɪᴅ ᴘᴇʀᴇʟʟ ✌ (@david_perell) <a href="https://twitter.com/david_perell/status/1259539005097426944?ref_src=twsrc%5Etfw">May 10, 2020</a></p></blockquote>



<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>



<p>39. <strong>The Paradox of Consensus:</strong> Under ancient Jewish law, if a suspect was found guilty by every judge, they were deemed innocent. Too much agreement implied a systemic error in the judicial process. Unanimous agreement sometimes leads to bad decisions.&nbsp;</p>



<p>40. <strong>Penny Problem Gap:</strong> Economists assume demand is linear, but people’s behavior totally changes once an action costs money. If the inventors of the Internet had known about it, spam wouldn’t be such a problem. If sending an email cost you $0.001, there’d be way less spam.&nbsp;</p>



<p>41. <strong>The Invisible Hand:</strong> Markets aggregate knowledge. Rising prices signal falling supply or increased demand, which incentivizes an increase in production. The opposite is true for falling prices. Prices are a signal wrapped in an incentive.</p>



<p>42. <strong>Base Rate:</strong> The average outcome for an event over time. They&#8217;re like batting averages for life, and they work best with big sample sizes. For example, if you’re starting a business, avoid the restaurant business where margins are low and competition is high.</p>



<p>43. <strong>Circle of Competence:</strong> Define the limits of your knowledge. Hint: the limits are smaller than you think. That’s because being an expert in one area doesn’t make you an expert in anything else. Be clear about what you know and don’t know.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/image-asset-2.jpeg?w=750&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/image-asset-2.jpeg?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/perell.com/wp-content/uploads/2020/05/image-asset-2.jpeg?w=750&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></figure></div>



<p>44. <strong>Convexity:</strong> If you want to be lucky, look for opportunities with big upsides and low downsides. In addition to increased optionality, your errors will benefit you more than they harm you. Convex payoffs let you tinker your way to success and innovation.&nbsp;</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="https://i2.wp.com/perell.com/wp-content/uploads/2020/05/IMG_C2C2C27DDDCD-1.jpeg?w=750&#038;ssl=1" alt="IMG_C2C2C27DDDCD-1.jpeg" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/perell.com/wp-content/uploads/2020/05/IMG_C2C2C27DDDCD-1.jpeg?w=750&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/perell.com/wp-content/uploads/2020/05/IMG_C2C2C27DDDCD-1.jpeg?w=750&#038;ssl=1" alt="IMG_C2C2C27DDDCD-1.jpeg" data-recalc-dims="1"/></noscript></figure></div>



<p>45. <strong>The Go-For-It Window:</strong> Large gaps between accelerating technologies and stagnating social norms create lucrative new business opportunities. But they are only available for a short time when people can capitalize on the difference between the real and perceived state of the world. For example, 2007 was the perfect time to launch the iPhone, but Google Glasses launched too early.</p>



<p>46. <strong>Via Negativa:</strong> When we have a problem, our natural instinct is to add a new habit or purchase a fix. But sometimes, you can improve your life by taking things away. For example, the foods you avoid are more important than the foods you eat.</p>



<p>47. <strong>The Medium Is the Message:</strong> We pay too much attention to what is being said. But the medium of communication is more impactful. For example, the Internet’s impact on humanity has a bigger influence than anything that’s said on the Internet.&nbsp;</p>



<p>48. <strong>Resource Curse:</strong> Countries with an abundance of natural resources such as diamonds and fossil fuels tend to have less economic growth and worse development than countries with fewer natural resources.&nbsp;</p>



<p>49. <strong>The Paradox of Abundance:</strong> The average quality of information is getting worse and worse. But the best stuff is getting better and better. Markets of abundance are simultaneously bad for the median consumer but good for conscious consumers.</p>



<p>50. <strong>The Map Is Not the Territory:</strong> Reality will never match the elegance of theory. All models have inconsistencies, but some are still useful. Some maps are useful because they’re inaccurate. If you want to find an edge, look for what the map leaves out.&nbsp;&nbsp;</p>



<p>51. <strong>Baker’s Dozen:</strong> The key to good hospitality is to delight your guests with an unexpected gift. If you run a hotel, leave a chocolate on the bed. If you run a bakery, give your customers one extra bagel. If you write a tweetstorm, share an extra idea.&nbsp;</p>



<hr class="wp-block-separator"/>



<p>Each week, I write two popular emails. Monday Musings is a collection of the coolest things I learn every week. Meanwhile, Friday Finds is a links-only newsletter where I only share the kinds of ideas you won’t find anywhere else.</p>



<div class="wp-block-group has-small-margin-top"><div class="wp-block-group__inner-container">
<p><strong>Join 35,864+ subscribers and enter your email below.</strong></p>


<script async data-uid="cfb65afbae" src="https://long-water-221.ck.page/cfb65afbae/index.js"></script></div></div>
	</div><!-- .entry-content -->

</article><!-- #post-${ID} -->

<div class="content-mentions">
	<h2>Links to this Essay</h2>
	<div class="content-mentions-tile">
			<a class="content-mention-card" href="https://perell.com/essay/annual-review-2020/">
			<span class="content-mention-card-header">Annual Review 2020</span>
			<span class="content-mention-card-excerpt"><p>Writing this Annual Review, I realize that I’m incredibly fortunate. </p>
</span>
		</a>
			</div>
</div>

		</main><!-- #main -->
	</section><!-- #primary -->


	</div><!-- #content -->

			<div class="related-posts-wrap">
			<div id='jp-relatedposts' class='jp-relatedposts' >
	<span class="related-posts-header is-style-topper">More essays</span><div class="wp-block-buttons"><div class="wp-block-button is-style-outline"><a class="wp-block-button__link" href="https://perell.com/essays/">All essays</a></div></div>
</div>		</div>
		
	<div class="footer-newsletter-wrap">
		
	<section class="widget-area footer-newsletter" role="complementary" aria-label="Footer Newsletter">
		<div id="text-5" class="widget widget_text"><h2>GET THE F.A.S.T. WRITING GUIDE</h2>			<div class="textwidget"><p>Does writing take you forever?</p>
<p>&#8220;I always get stuck writing&#8221; is one of the most common frustrations I hear from readers.</p>
<p><strong>I&#8217;ve got the solution.</strong></p>
<p>Enter your email and get my F.A.S.T. Writing guide, which will give you my 4-step process for crafting high-quality writing — even when you&#8217;re totally slammed.</p>
</div>
		</div><script async data-uid="58d2a6fc17" src="https://long-water-221.ck.page/58d2a6fc17/index.js"></script>	</section><!-- .footer-newsletter -->

	</div>

	<footer id="colophon" class="site-footer responsive-max-width">

		<div class="footer-mark-social-wrap">
			
	<aside class="widget-area" role="complementary" aria-label="Footer Site Logo">
		<section id="media_image-6" class="widget widget_media_image"><img width="300" height="300" src="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?fit=300%2C300&amp;ssl=1" class="image wp-image-3515  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?w=512&amp;ssl=1 512w, https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?resize=270%2C270&amp;ssl=1 270w, https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?resize=192%2C192&amp;ssl=1 192w, https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?resize=180%2C180&amp;ssl=1 180w, https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?resize=32%2C32&amp;ssl=1 32w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/perell.com/wp-content/uploads/2020/12/cropped-dp_square-1.png?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></section>	</aside><!-- .widget-area -->

				<nav class="social-navigation" role="navigation" aria-label="Social Links Menu">
					<div class="menu-social-menu-container"><ul id="menu-social-menu" class="social-links-menu"><li id="menu-item-993" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-993"><a href="https://twitter.com/david_perell"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-996"><a href="https://www.youtube.com/channel/UC0a_pO439rhcyHBZq3AKdrw"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
</ul></div>				</nav><!-- .social-navigation -->
					</div><!-- .footer-mark-social-wrap -->

		
	<aside class="widget-area footer-promotion" role="complementary" aria-label="Footer Promotion">
		<div><img width="213" height="232" src="https://i0.wp.com/perell.com/wp-content/uploads/2020/12/david-perell-write-of-passage-mark.png?fit=213%2C232&amp;ssl=1" class="image wp-image-999  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/perell.com/wp-content/uploads/2020/12/david-perell-write-of-passage-mark.png?fit=213%2C232&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div><h2>Accelerate Your Career by Writing Online</h2>			<div class="textwidget"><p>Write of Passage teaches a step-by-step method for publishing quality content. <a href="https://writeofpassage.school/">Learn more</a>.</p>
</div>
		</div>	</aside><!-- .widget-area -->


		<div class="site-info">
			&copy;
			David Perell.
			Powered by&nbsp;			<a href="https://wordpress.com/" >WordPress</a>.
			Hosted by&nbsp;			<a href="https://pressable.com/?utm_source=Automattic&#038;utm_medium=rpc&#038;utm_campaign=Concierge%20Referral&#038;utm_term=concierge">Pressable</a>.
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<div class="jetpack-instant-search__widget-area" style="display: none">
					</div>
		<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='jetpack-instant-search-ie11-js-before'>
var JetpackInstantSearchIe11PolyfillPath=decodeURIComponent("https%3A%2F%2Fperell.com%2Fwp-content%2Fplugins%2Fjetpack%2F_inc%2Fbuild%2Finstant-search%2Fjp-search-ie11-polyfill-payload.bundle.js");
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/instant-search/jp-search-ie11-polyfill-loader.bundle.js' id='jetpack-instant-search-ie11-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://149483024.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22minimal%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fperell.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A12%2C%22siteId%22%3A182345211%2C%22postTypes%22%3A%7B%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22essays%22%3A%7B%22singular_name%22%3A%22Essay%22%2C%22name%22%3A%22Essays%22%7D%2C%22note%22%3A%7B%22singular_name%22%3A%22Note%22%2C%22name%22%3A%22Notes%22%7D%2C%22podcast%22%3A%7B%22singular_name%22%3A%22Podcast%22%2C%22name%22%3A%22Podcasts%22%7D%2C%22fellowship%22%3A%7B%22singular_name%22%3A%22Fellowship%22%2C%22name%22%3A%22Fellowships%22%7D%2C%22fellowship-essays%22%3A%7B%22singular_name%22%3A%22Fellowship%20Essay%22%2C%22name%22%3A%22Fellowship%20Essays%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fperell.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fperell.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22099991a05d%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22newest%22%2C%22excludedPostTypes%22%3A%5B%22page%22%2C%22attachment%22%2C%22fellowship%22%2C%22fellowship-essays%22%5D%2C%22hasOverlayWidgets%22%3Afalse%2C%22widgets%22%3A%5B%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/instant-search/jp-search-main.bundle.js' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202120' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://149483024.v2.pressablecdn.com/wp-content/themes/perell/js/menu-toggle.js?ver=0.1.1' id='perell-menu-toggle-js'></script>
<script type='text/javascript' src='https://149483024.v2.pressablecdn.com/wp-content/themes/perell/js/footnotes.js?ver=0.1.1' id='perell-footnotes-positioning-js'></script>
<script type='text/javascript' id='perell-link-previews-js-extra'>
/* <![CDATA[ */
var linkPreviewData = {"https:\/\/t.co\/FcvdiEjo5Q":{"title":"","description":"","error":""},"https:\/\/twitter.com\/david_perell\/status\/1259539005097426944?ref_src=twsrc%5Etfw":{"title":"","description":"","error":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149483024.v2.pressablecdn.com/wp-content/themes/perell/js/link-preview-hovers.js?ver=0.1.1' id='perell-link-previews-js'></script>
<script type='text/javascript' src='https://149483024.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://149483024.v2.pressablecdn.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
			<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5f4fb9bcf8bdba4c47248efc' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
		<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'182345211',post:'2050',tz:'-5',srv:'perell.com'} ]);
	_stq.push([ 'clickTrackerInit', '182345211', '2050' ]);
</script>

</body>
</html>
<!--
	generated 158 seconds ago
	generated in 0.166 seconds
	served from batcache in 0.002 seconds
	expires in 142 seconds
-->
